下载应用

关闭

抱歉,《一刻Talks》暂时没有和您手机对应的版本。

目前已支持以下系统:

一刻Talks(Android版)

需要2.2+的固件版本

一刻Talks

一刻Talks(iOS版)

需要4的固件版本

一刻Talks